Ασκήσεις ΑΕΠΠ
Μεθοδολογία
Δισδιάστατων Πινάκων

ΕΙΣΑΓΩΓΗ ΔΕΔΟΜΕΝΩΝ ΑΝΑ ΓΡΑΜΜΗ
ΣΕ ΔΙΣΔΙΑΣΤΑΤΟ ΠΙΝΑΚΑ ΜΕ ΤΙΜΕΣ ΠΟΥ ΘΑ ΔΙΝΕΙ Ο ΧΡΗΣΤΗΣ

ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ Ν

   ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ Μ

     ΔΙΑΒΑΣΕ Α[i, j]

   ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

 

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp