Ασκήσεις ΑΕΠΠ
Μεθοδολογία
Δισδιάστατων Πινάκων

ΕΚΤΥΠΩΣΗ ΔΕΔΟΜΕΝΩΝ ΑΝΑ ΓΡΑΜΜΗ
ΣΕ ΔΙΣΔΙΑΣΤΑΤΟ ΠΙΝΑΚΑ

ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ N

   ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ M

     ΓΡΑΨΕ Α[i, j]

   ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

 

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp