Ασκήσεις ΑΕΠΠ
Μεθοδολογία
Δισδιάστατων Πινάκων

ΕΚΤΥΠΩΣΗ ΔΕΔΟΜΕΝΩΝ ΑΝΑ ΣΤΗΛΗ
ΣΕ ΔΙΣΔΙΑΣΤΑΤΟ ΠΙΝΑΚΑ

ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ Μ

   ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ Ν

     ΓΡΑΨΕ Α[i, j]

   ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

 

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp