Ασκήσεις ΑΕΠΠ
Μεθοδολογία
Δισδιάστατων Πινάκων

ΜΗΔΕΝΙΣΜΟΣ ΣΤΟΙΧΕΙΩΝ ΠΙΝΑΚΑ

ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ Ν

   ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ Μ

     Α[i, j] ← 0

   ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

 

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp