Ασκήσεις ΑΕΠΠ
Μεθοδολογία
Δισδιάστατων Πινάκων

ΑΘΡΟΙΣΜΑ ΣΤΟΙΧΕΙΩΝ ΚΥΡΙΑΣ ΔΙΑΓΩΝΙΟΥ 1ος ΤΡΟΠΟΣ

ΑΘ←0

ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ 10

   ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ 10

     ΑΝ i = j ΤΟΤΕ

        ΑΘ ←ΑΘ+Α[i, j]  

      ΤΕΛΟΣ_ΑΝ

   ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ
ΓΡΑΨΕ ΑΘ

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp