Ασκήσεις ΑΕΠΠ
Δομή της Επιλογής

Ασκήσεις Δομή της Επιλογής ΑΕΠΠ
Άσκηση 10- Λύση

ΠΡΟΓΡΑΜΜΑ ασκ10

            ΜΕΤΑΒΛΗΤΕΣ                         

                  ΠΡΑΓΜΑΤΙΚΕΣ: βάρος, ύψος

ΑΡΧΗ

ΓΡΑΨΕ ‘Δώσε το βάρος και το ύψος’

ΔΙΑΒΑΣΕ βάρος, ύψος

ΑΝ βάρος< 80 ΤΟΤΕ

ΑΝ ύψος< 1.70 ΤΟΤΕ

ΓΡΑΨΕ ‘ελαφρύς, κοντός’

ΑΛΛΙΩΣ

ΓΡΑΨΕ ‘ελαφρύς, ψηλός’

ΤΕΛΟΣ_ΑΝ

ΑΛΛΙΩΣ

ΑΝ ύψος< 1.70 ΤΟΤΕ

ΓΡΑΨΕ ‘βαρύς, κοντός’

ΑΛΛΙΩΣ

ΓΡΑΨΕ ‘βαρύς, ψηλός’

ΤΕΛΟΣ_ΑΝ

ΤΕΛΟΣ_ΑΝ

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp