Ασκήσεις ΑΕΠΠ
Δομή της Επιλογής

Ασκήσεις Δομή της Επιλογής ΑΕΠΠ
Άσκηση 6 - Λύση

ΠΡΟΓΡΑΜΜΑ ασκ6

ΜΕΤΑΒΛΗΤΕΣ

  ΑΚΕΡΑΙΕΣ: θέση 

ΑΡΧΗ

  ΓΡΑΨΕ ‘Δώσε την θέση του αθλητή’

  ΔΙΑΒΑΣΕ θέση 

  ΑΝ θέση=1 ΤΟΤΕ   

    ΓΡΑΨΕ ‘Πρώτος’

  ΑΛΛΙΩΣ_ΑΝ θέση=2 ΤΟΤΕ

    ΓΡΑΨΕ ‘Δεύτερος’

  ΑΛΛΙΩΣ_ΑΝ θέση=3 ΤΟΤΕ

    ΓΡΑΨΕ ‘Τρίτος’

  ΑΛΛΙΩΣ

    ΓΡΑΨΕ ‘Εκτός πρώτης τριάδας’

  ΤΕΛΟΣ_ΑΝ       

ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ

programmatismos-aepp-exetaseis
panellinies-aepp-mathimata
askhseis-aepp-online
mathitria-aepp-exetaseis
group-mathiton-exetaseis-aepp
group-mathiton-aepp